9.10运行eclipse似乎不用设置GDK_NATIVE_WINDOWS=true了

为当前最终发行版之前的所有版本提供支持
回复
头像
heshuaikun
帖子: 550
注册时间: 2008-09-07 23:44
送出感谢: 0
接收感谢: 1 次

9.10运行eclipse似乎不用设置GDK_NATIVE_WINDOWS=true了

#1

帖子 heshuaikun » 2010-01-26 13:05

上午用的时候忘了设置GDK_NATIVE_WINDOWS=true了,一个上午都没问题。似乎昨天更新的时候升级了几个库。
回复

回到 “老旧版本支持”