当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 5 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 声音问题,特来求助
帖子发表于 : 2010-01-29 12:59 

注册: 2010-01-23 21:38
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
我的本本是
电脑: 惠普 HP EliteBook 6930p 笔记本电脑
处理器: 英特尔 酷睿2 双核 T9400 @ 2.53GHz 笔记本处理器
主板: 惠普 30DC
芯片组: 英特尔 4 Series Chipset 笔记本芯片组
内存: 2 GB ( 尔必达(日本) DDR2 800MHz )
主硬盘: 希捷 ST9160823AS ( 160 GB )
主显卡: ATI Mobility Radeon HD 3400 Series (M82) ( 256 MB / 惠普 )
显示器: 三星 SEC4C42 ( 14 英寸 )
主光驱: 索尼-NEC Optiarc DVD RW AD-7561S DVD刻录机
主声卡: Analog Devices AD194A @ 英特尔 82801I(ICH9) 高保真音频
主网卡: 英特尔 82567LM Gigabit Network Connection / 惠普

开机会自己静音
用Rhythmbox手动切换音乐(就是双击音乐列表)也会自己静音,很烦人
网页看视屏也会自己静音
全都自己静音……得手动再给切回来……愁人……

求达人指导~ :em20


页首
 用户资料  
 
2 楼 
 文章标题 : Re: 声音问题,特来求助
帖子发表于 : 2010-01-29 13:00 
头像

注册: 2008-11-21 20:26
帖子: 36913
送出感谢: 1
接收感谢: 36
我怎么好像看到过一个一模一样的帖?


_________________
讨厌我的人可以试着点一下
浏览全部ubuntu技巧


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 声音问题,特来求助
帖子发表于 : 2010-01-29 13:35 
头像

注册: 2008-04-14 23:29
帖子: 2114
地址: 曾也在NB大学呆过
送出感谢: 3
接收感谢: 10
我用gnome-mplayer打开视频会自动静音。好在我不怎么用他


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 声音问题,特来求助
帖子发表于 : 2010-01-29 13:37 
头像

注册: 2009-04-27 21:07
帖子: 472
地址: 柚香何处闻?
送出感谢: 0 次
接收感谢: 0 次
请归档 :em20


_________________
OS :Ubuntu13.04


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 声音问题,特来求助
帖子发表于 : 2010-01-29 14:04 

注册: 2010-01-23 21:38
帖子: 14
送出感谢: 0 次
接收感谢: 0 次
tenzu 写道:
我怎么好像看到过一个一模一样的帖?

硬件区没人理我……


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 5 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译