关于ubuntu安装的问题

为当前最终发行版之前的所有版本提供支持
回复
5ly
帖子: 4
注册时间: 2006-09-23 20:35
送出感谢: 0
接收感谢: 0

关于ubuntu安装的问题

#1

帖子 5ly » 2006-09-23 20:41

我的机子配置__签名__
我是刻光盘安装的,安装的版本为ubuntu-5.10-install-i386.iso在安装内核的时候系统提示错误,接下来的安装便失败了…ISO是完整的,在虚拟机上成功安装过。在安装FC5和红旗等是也遇到相关错误,请求网友帮助
5ly
帖子: 4
注册时间: 2006-09-23 20:35
送出感谢: 0
接收感谢: 0

#2

帖子 5ly » 2006-09-23 20:42

celeronlga 775
msi i915pl neo-v
ati x550
wd 880jd
5ly
帖子: 4
注册时间: 2006-09-23 20:35
送出感谢: 0
接收感谢: 0

#3

帖子 5ly » 2006-09-23 20:42

celeronlga 775
msi i915pl neo-v
ati x550
wd 880jd
回复

回到 “老旧版本支持”