[问题] 这个什么 错误阿 怎么 修改它

为当前最终发行版之前的所有版本提供支持
回复
hanamau
帖子: 108
注册时间: 2006-09-06 9:43
送出感谢: 0
接收感谢: 0

[问题] 这个什么 错误阿 怎么 修改它

#1

帖子 hanamau » 2006-09-24 10:54

dpkg:处理 flashplugin-nonfree (--configure)时出错:
子进程·post-installation script·返回了错误号·1
正在设置 rar (3.30-2ubuntu2) ...
在处理时有错误发生:
flashplugin-nonfree
E: Sub-process /usr/bin/dpkg returned an error code (1)
回复

回到 “老旧版本支持”