紧急求助!!!出问题了!

为当前最终发行版之前的所有版本提供支持
回复
netline
帖子: 1
注册时间: 2006-05-29 11:46
送出感谢: 0
接收感谢: 0

紧急求助!!!出问题了!

#1

帖子 netline » 2006-09-26 12:33

E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
root@flyfire-desktop:~# apt-get install opera
E: dpkg was interrupted, you must manually run 'dpkg --configure -a' to correct the problem.
由于我是教育网的,连不到外国,安装flashplugin-nonfree (7.0.68~ubuntu1~dapper1) 时老定在那里,关了以后不能使用apt-get了,求各位大虾帮帮我,怎么修复它???
还有我用ROOT登录,系统管理那少了很多工具,怎么办呢??
回复

回到 “老旧版本支持”