64-bit中 装limewire的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
freethirsty
帖子: 136
注册时间: 2006-07-15 10:43
送出感谢: 0
接收感谢: 0
联系:

64-bit中 装limewire的问题

#1

帖子 freethirsty » 2006-09-27 23:30

一直用ubuntu-64bit,wine,flashplayer的问题都早解决, 郁闷的是无法使用limewire,现下了32bit的rpm包,然后sudo alien -t *.rpm 转化成tgz包,再sudo alien -i *.tgz安装成功,但还是无法启动limewire,有哪位高手有办法解决吗
回复

回到 “老旧版本支持”