大家试试打开这个网页

为当前最终发行版之前的所有版本提供支持
回复
zhuzhzh
帖子: 265
注册时间: 2005-07-28 15:08
送出感谢: 0
接收感谢: 0
联系:

大家试试打开这个网页

#1

帖子 zhuzhzh » 2006-09-28 19:54

http://course.cugnc.com/21cn/%E6%95%B0% ... 090203.asp

上面的flash还能正常显示?
无声胜有声
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#2

帖子 aBiNg » 2006-09-28 21:14

NO PROBLEM...

注:我用6.10...
上次由 aBiNg 在 2006-09-29 19:19,总共编辑 2 次。
头像
leewtao
帖子: 179
注册时间: 2005-12-09 15:33
来自: 云南.昆明
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 leewtao » 2006-09-28 22:39

6.10不能
xjzzx
帖子: 34
注册时间: 2006-07-14 12:06
送出感谢: 0
接收感谢: 0

#4

帖子 xjzzx » 2006-09-29 10:44

可以顯示,是不是一大堆數字交換交叉什麽的?
zhuzhzh
帖子: 265
注册时间: 2005-07-28 15:08
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 zhuzhzh » 2006-09-29 20:33

是的,我不能啊

你们用的是源里的1.5.0.7和flash-plugin-nofree啊?
无声胜有声
zhuzhzh
帖子: 265
注册时间: 2005-07-28 15:08
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 zhuzhzh » 2006-09-29 20:35

我用opera 9.0可以

用ff就不行

我用的6.06
无声胜有声
回复

回到 “老旧版本支持”