升级到了edgy

为当前最终发行版之前的所有版本提供支持
回复
chouyu
帖子: 2
注册时间: 2006-09-30 3:07
送出感谢: 0
接收感谢: 0

升级到了edgy

#1

帖子 chouyu » 2006-09-30 3:11

花了一个晚上下载包,升级到了edgy,启动正常。
做了个reconfigure xserver-xorg,改了下/etc/fonts/langu.......,把wqy提到第二位,基本的应用都正常。
但,我的网络不能自动启动,手工下ifup -a 也不行,最后,把/etc/init.d/network中ifup -a改为了ifup -a -f,正常了,原因不明,有朋友有相同问题吗?
回复

回到 “老旧版本支持”