[问题]升级到edgy后为什么不能用gaim上QQ了?

为当前最终发行版之前的所有版本提供支持
回复
头像
TheThirdGhost
帖子: 1592
注册时间: 2006-07-23 16:25
来自: 南京
送出感谢: 0
接收感谢: 0

[问题]升级到edgy后为什么不能用gaim上QQ了?

#1

帖子 TheThirdGhost » 2006-09-30 20:45

如题,升级后协议中没有QQ了,原来dapper是有的。这是为什么呢?gaim版本为gaim2.0.0+beta3.1
头像
renex
帖子: 269
注册时间: 2006-04-29 21:45
来自: Shanghai
送出感谢: 0
接收感谢: 0

#2

帖子 renex » 2006-10-02 1:12

dapper 用的是ubuntu-cn中的gaim,而现在你用的是官方发布的gaim,可能下个beta就有QQ了
头像
TheThirdGhost
帖子: 1592
注册时间: 2006-07-23 16:25
来自: 南京
送出感谢: 0
接收感谢: 0

#3

帖子 TheThirdGhost » 2006-10-02 11:09

谢了,我已经换回gaim-svn
回复

回到 “老旧版本支持”