菜鸟求助:JAVA环境设置

为当前最终发行版之前的所有版本提供支持
回复
basai1
帖子: 3
注册时间: 2006-10-01 3:28
送出感谢: 0
接收感谢: 0

菜鸟求助:JAVA环境设置

#1

帖子 basai1 » 2006-10-01 3:37

按要求更新后,执行sudo apt-get install sun-java5-jre,提示找不到软件包,安装不了,不知道什么问题,很是苦恼,请大家指教
depp
帖子: 92
注册时间: 2005-10-20 4:15
送出感谢: 0
接收感谢: 0

#2

帖子 depp » 2006-10-01 8:00

multiverse
头像
stlxv
论坛版主
帖子: 8274
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#3

帖子 stlxv » 2006-10-01 12:30

:? 到cn.sun.com下载一个官方的来装或者换个源
PHP是最好的语言!不服来战!
回复

回到 “老旧版本支持”