[问题]菜单中没有新立得和语言支持?

为当前最终发行版之前的所有版本提供支持
回复
电子
帖子: 4
注册时间: 2006-09-16 21:36
送出感谢: 0
接收感谢: 0

[问题]菜单中没有新立得和语言支持?

#1

帖子 电子 » 2006-10-02 19:00

为啥我的xwindow中的菜单没有新立得和语言支持这两个条目呢

怎么添加进去

我的是5.10升级到6.06的,英文

谢谢
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2006-10-02 19:33

sudo apt-get update
sudo apt-get install synaptic
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”