我要解压deb包,但是好像有点问题,大家帮我看看

为当前最终发行版之前的所有版本提供支持
回复
rocklee
帖子: 24
注册时间: 2006-09-27 20:34
来自: 上海
送出感谢: 0
接收感谢: 0
联系:

我要解压deb包,但是好像有点问题,大家帮我看看

#1

帖子 rocklee » 2006-10-04 12:58

opera依赖于libqt3c102-mt,然而这个软件包还没安装,处理opera时出错,依赖关系问题仍没配置....

后来apt了一下,但是好像没有这个lib~包,请问如何解决???谢谢了....
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 BigSnake.NET » 2006-10-04 19:34

換一個源
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
回复

回到 “老旧版本支持”