当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 3 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : ALC662驱动那位能提供一下
帖子发表于 : 2010-04-03 21:47 

注册: 2008-11-20 15:08
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
RT!
台式AMD 780G主板,安装的是10.04的轻量级上网版本Lubuntu。

大概是因为在usb硬盘上运行,启动一点也不快。

现在能出声,但是声音太小,尤其是听mp3。mplayer效果还凑活。

用了alsamixer,但是没什么效果!

只好希望重装驱动来解决问题,求for ubuntu驱动,谢谢!


最后由 yzhkpli 编辑于 2010-04-04 9:40,总共编辑了 1 次

页首
 用户资料  
 
2 楼 
 文章标题 : Re: ALC662驱动那位能提供一下
帖子发表于 : 2010-04-03 22:47 
头像

注册: 2007-10-06 18:40
帖子: 4313
送出感谢: 0 次
接收感谢: 5
yzhkpli 写道:
RT!
台式AMD 780G主板,安装的是10.04的轻量级上网版本。

大概是因为在usb硬盘上运行,启动一点也不快。

现在能出声,但是声音太小,尤其是听mp3。mplayer效果还凑活。

用了alsamixer,但是没什么效果!

只好希望重装驱动来解决问题,求for ubuntu驱动,谢谢!


~/.mplayer/config
里加一行
af=volnorm,volume=1
如果声音还小,其中的1可以改成2..


_________________
E=m c^2


页首
 用户资料  
 
3 楼 
 文章标题 : Re: ALC662驱动那位能提供一下
帖子发表于 : 2010-04-04 9:40 

注册: 2008-11-20 15:08
帖子: 113
送出感谢: 0 次
接收感谢: 0 次
syrano 写道:
yzhkpli 写道:
RT!
台式AMD 780G主板,安装的是10.04的轻量级上网版本。

大概是因为在usb硬盘上运行,启动一点也不快。

现在能出声,但是声音太小,尤其是听mp3。mplayer效果还凑活。

用了alsamixer,但是没什么效果!

只好希望重装驱动来解决问题,求for ubuntu驱动,谢谢!


~/.mplayer/config
里加一行
af=volnorm,volume=1
如果声音还小,其中的1可以改成2..



OK!太谢谢了。我用的是2,现在mplayer的声音已经正常了。但是Aqualang播放mp3的声音还是太小,只好用mplayer通吃了。 :em06


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 3 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译