[分享]较新的Edgy上安装Beryl指南,支持全系列显卡

为当前最终发行版之前的所有版本提供支持
回复
mifly
帖子: 86
注册时间: 2006-09-05 20:44
来自: china
送出感谢: 0
接收感谢: 0
联系:

[分享]较新的Edgy上安装Beryl指南,支持全系列显卡

#1

帖子 mifly » 2006-10-07 8:35

http://ubuntuguide.org/wiki/Ubuntu_Edgy ... _.28ATI.29

我还没实施,因为edgy升级没完全,问题多多。
头像
ct
帖子: 2201
注册时间: 2005-04-06 21:15
来自: 安徽黄山
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 ct » 2006-10-08 12:26

试了下,还不错的,终于体验到了。
可惜我的烂卡只能用默认ati驱动,装不了fglrx
回复

回到 “老旧版本支持”