[问题]无法调用菜单项

为当前最终发行版之前的所有版本提供支持
回复
头像
nonozone
帖子: 134
注册时间: 2006-08-06 19:28
来自: Quanzhou
送出感谢: 0
接收感谢: 0
联系:

[问题]无法调用菜单项

#1

帖子 nonozone » 2006-10-07 16:27

我在面板打开 关于ubuntu的时候会弹出下面这样一个对话框

无法调用菜单项

细节:执行子进程“yelp”失败(No such file or directory)

这个是为什么呀?
aBiNg
帖子: 1331
注册时间: 2006-07-09 12:22
来自: 南京
送出感谢: 0
接收感谢: 2 次

#2

帖子 aBiNg » 2006-10-07 18:55

代码: 全选

sudo apt-get install yelp
keeper125
帖子: 20
注册时间: 2007-10-05 21:58
送出感谢: 0
接收感谢: 0

#3

帖子 keeper125 » 2008-01-02 13:02

我也有这样的问题,按二楼的没法解决问题
回复

回到 “老旧版本支持”