[讨论]头脑发热,安装了breezy。

为当前最终发行版之前的所有版本提供支持
回复
雅雅
帖子: 310
注册时间: 2005-05-12 10:08
送出感谢: 0
接收感谢: 0

[讨论]头脑发热,安装了breezy。

#1

帖子 雅雅 » 2005-09-06 0:08

头脑发热,安装了breezy。想不到问题这么多,恨得就差点我把电脑给砸了。breezy问题太多了。
yongyi
帖子: 3025
注册时间: 2005-05-07 23:57
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 yongyi » 2005-09-06 0:23

请问电脑配置好不?好的话,拿起电脑向我。。。身边的棉被砸。 :P
独自看一看大海
总想起身边走在路上的朋友
Lenovo E290-420[Celeron-M420/256M/60G/Intel GMA950]
bkkkd
帖子: 110
注册时间: 2005-08-23 11:19
送出感谢: 0
接收感谢: 0

#3

帖子 bkkkd » 2005-09-06 1:05

新东西当然会有一定的问题存在。
头像
firehare
论坛版主
帖子: 2625
注册时间: 2005-04-10 16:54
来自: 温州大学
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 firehare » 2005-09-06 8:04

好东西应该没有问题才对,但Breezy只是开发版呀,还没有正式成形的,主要是用来给大家找Bug的,如果楼主兄弟只是想砸机器,而非对其进行测试的话,那么我还是建议你在5.10正式版出来之后,再更新升级为好!在Linux下最重要的信条就是够用为度!
我心无畏,源自于我心无知。
图片
头像
hethe
帖子: 3666
注册时间: 2005-08-01 9:14
送出感谢: 0
接收感谢: 0

#5

帖子 hethe » 2005-09-06 9:50

我的breezy-kubuntu超稳定,用了好几天了,也没出一点儿问题。 :D
头像
bluebell
帖子: 264
注册时间: 2005-05-08 21:28
送出感谢: 0
接收感谢: 0

Re: [讨论]头脑发热,安装了breezy。

#6

帖子 bluebell » 2005-09-06 10:41

雅雅 写了:头脑发热,安装了breezy。想不到问题这么多,恨得就差点我把电脑给砸了。breezy问题太多了。

检验你的使用水平 :lol: :lol: :lol:
breezy 在我这里就像一只小狗一样老实听话。
Ubuntu 5.10 Breezy Badger
peilz
帖子: 75
注册时间: 2005-03-26 22:31
送出感谢: 0
接收感谢: 0

#7

帖子 peilz » 2005-09-06 11:34

yongyi 写了:请问电脑配置好不?好的话,拿起电脑向我。。。身边的棉被砸。 :P

什么配置呀,如果高的话,砸我也没关系的
头像
DarkEyes
帖子: 548
注册时间: 2005-07-01 13:09
来自: 广西南宁
送出感谢: 0
接收感谢: 1 次

#8

帖子 DarkEyes » 2005-09-06 22:10

我已经发热过了。。现在还在从新作系统
最新座驾:华晨中华酷宝 1.8T手动
Uranus
帖子: 156
注册时间: 2005-03-28 0:48
来自: 辽宁抚顺
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 Uranus » 2005-09-07 1:04

我也装了breezy,运行的一天左右很稳定啊。比前一个月稳定多了,只是我的ADSL用PPPOE有些问题。每次都要从新设置一下pppoeconf才能上网 :cry:
maniac
帖子: 138
注册时间: 2005-06-12 1:42
送出感谢: 0
接收感谢: 0

#10

帖子 maniac » 2005-09-07 1:08

我这里一点问题都没有,不过我是用官方的源升的
雅雅
帖子: 310
注册时间: 2005-05-12 10:08
送出感谢: 0
接收感谢: 0

#11

帖子 雅雅 » 2005-09-07 1:23

我用的不是升级,是直接安装breezy。 :oops:
头像
carlos444_444
帖子: 441
注册时间: 2005-06-06 21:35
系统: Debian
来自: 双子星
送出感谢: 2 次
接收感谢: 2 次
联系:

我一直都是直接安装Breezy

#12

帖子 carlos444_444 » 2005-09-07 9:32

因为5.04我的电脑根本安装不上.
不过感觉5.10真的很不错,我的是老本:IBM R30,C800, 256MB,40G 5400.
跑起来一点问题都没有,据说升级breezy惹的麻烦更大.我最讨厌升级系统了,宁可装新的,不然新问题,老问题一起来.
我也是上网的问题,哈哈,RP-PPPoE我这里根本用不起来,每次都要用pppoeconf重新设置用户名和密码,也习以为常了...其他的都是小问题,比如有时启动到Gnome,界面颜色是灰色的,不正常,非要以关电源的形式重新启动才能正常显示颜色,要是用reboot,错误依旧,真不知道它是哪根筋不对了...
头像
catinsnow
帖子: 773
注册时间: 2005-08-02 7:23
来自: 上海
送出感谢: 0
接收感谢: 1 次

#13

帖子 catinsnow » 2005-09-09 6:39

是啊,我前几升级过去,一大堆问题。后来干脆重装了个5.04的基本系统,然后换好源dist-upgrade,然后安装ubuntu-desktop,现在一切正常。以前不稳定大多是因为gnome还没有正式发布,现在好了,gnome2.12.0已经完成发布了。
Ubuntu Intrepid
#P4 2.4
P4 2.4C
#1024MB
2048MB
#120G
500G+120G
Nvidia FX5700
#ATI9100 --拆了,受不了ATI的驱动.
回复

回到 “老旧版本支持”