我安装好了一个rpm类型的fcitx输入法,但是不知道怎么起动这个输入法

为当前最终发行版之前的所有版本提供支持
回复
xhx
帖子: 39
注册时间: 2006-09-05 15:06
送出感谢: 0
接收感谢: 0

我安装好了一个rpm类型的fcitx输入法,但是不知道怎么起动这个输入法

#1

帖子 xhx » 2006-10-10 16:47

郁闷阿
怎么设置 让这个输入法生效阿 ?
高手帮忙解答~!
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-10-10 17:54

你怎么装RPM包的? :cry: 教偶
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#3

帖子 dbzhang800 » 2006-10-10 19:22

为啥不装deb,反倒去装rpm
头像
bones7456
论坛版主
帖子: 8495
注册时间: 2006-04-12 20:05
来自: 杭州
送出感谢: 0
接收感谢: 8 次
联系:

#4

帖子 bones7456 » 2006-10-10 19:46

就是,为什么不apt-get?
chenzhouc
帖子: 131
注册时间: 2006-08-28 16:52
来自: 上海外国语大学
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 chenzhouc » 2006-10-10 22:19

去小企鹅的官网看看吧,www.fcitx.org
Sunken Boot
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#6

帖子 goldfox_79 » 2006-10-11 13:16

Guo R.H
帖子: 87
注册时间: 2006-09-15 19:14
送出感谢: 0
接收感谢: 0

#7

帖子 Guo R.H » 2006-10-11 14:53

我的 ctrl+空格 不知道你咋样
回复

回到 “老旧版本支持”