新升级到edgy,感觉速度变化不大

为当前最终发行版之前的所有版本提供支持
回复
头像
守望伊人
帖子: 189
注册时间: 2006-05-18 18:24
来自: 四川广安
送出感谢: 0
接收感谢: 0
联系:

新升级到edgy,感觉速度变化不大

#1

帖子 守望伊人 » 2006-10-11 23:36

但从昨天起就连不上国外的服务器了,有些更新也出现了问题,可能是源的问题吧,一些包出现了依赖问题,fglrx还没装好。看明天网络能否恢复,再更新一下。不知道其它地方出现网络问题没有。
头像
守望伊人
帖子: 189
注册时间: 2006-05-18 18:24
来自: 四川广安
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 守望伊人 » 2006-10-12 12:24

每次升级安装过程中老是出现
ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

的提示,有谁遇到时过么,是怎么回事?
xuewolf
帖子: 2
注册时间: 2006-10-03 9:40
送出感谢: 0
接收感谢: 0

#3

帖子 xuewolf » 2006-10-13 13:46

我也碰到楼上的问题,那位哥们能告诉我怎么解决啊
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#4

帖子 dbzhang800 » 2006-10-13 13:52

守望伊人 写了:每次升级安装过程中老是出现
ldconfig: /usr/lib/libgaim-client.so.0 is not a symbolic link

ldconfig: /usr/lib/libgaim.so.0 is not a symbolic link

的提示,有谁遇到时过么,是怎么回事?
我也是,老看到这个提示
头像
glade
帖子: 1383
注册时间: 2005-10-21 16:57
送出感谢: 0
接收感谢: 0

#5

帖子 glade » 2006-10-13 16:54

速度大大的提升了,启动openoffice只要3秒钟
gnome启动也快了很多
头像
mapserver
帖子: 115
注册时间: 2006-10-06 16:43
送出感谢: 0
接收感谢: 0

#6

帖子 mapserver » 2006-10-17 22:46

版本号从6.06变到6.10,能有多大的变化啊。
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#7

帖子 zhuqin_83 » 2006-10-18 4:30

很多系统组件都变了,你说变化大不大?内核都变了,还不算大?gnome都换了,还不算大?
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
shmily
帖子: 2
注册时间: 2005-08-23 0:11
送出感谢: 0
接收感谢: 0

#8

帖子 shmily » 2006-10-18 10:23

mapserver 写了:版本号从6.06变到6.10,能有多大的变化啊。
ubuntu版本号是根据发行的时间来的,跟变化的多少没有任何关系的
回复

回到 “老旧版本支持”