【求助】5.10安装到一半出错

为当前最终发行版之前的所有版本提供支持
回复
slayer
帖子: 1
注册时间: 2006-10-11 21:16
送出感谢: 0
接收感谢: 0

【求助】5.10安装到一半出错

#1

帖子 slayer » 2006-10-12 13:20

本人菜鸟一个。
5.10安装到基本系统的时候报错:
The debootstrap program exited with an error(return valur 1)
Check /target/var/log/bootstrap.log for the details.
是不是盘有问题:?:
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#2

帖子 xiehuoli » 2006-10-12 16:45

干嘛现在还装5。10
怎么不装6。06??
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
回复

回到 “老旧版本支持”