当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 13 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 有没有用ThinkPad的觉得Ubuntu运行的时候机子比XP热
帖子发表于 : 2006-10-12 19:57 

注册: 2006-10-09 22:25
帖子: 19
送出感谢: 0 次
接收感谢: 0 次
XP下也有机子各处的温度显示,Ubuntu下也装了系统信息的显示,觉得Ubuntu运行的时候本本比在xp下热多了。有没有人也是一样的?


页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-12 20:34 
头像

注册: 2005-10-16 8:26
帖子: 1937
地址: 地球
送出感谢: 0 次
接收感谢: 1
我的也有点热,而且风扇转的也比win下要厉害,估计是lin下的电源管理不如win的


_________________
http://www.pandabang.info


最后由 goldfox_79 编辑于 2006-10-13 14:48,总共编辑了 1 次

页首
 用户资料  
 
3 楼 
 文章标题 :
帖子发表于 : 2006-10-13 13:50 
头像

注册: 2006-09-10 22:36
帖子: 10663
地址: 北京
送出感谢: 1
接收感谢: 16
我怎么没发现这种情况?!我也是ThinkPad,温度和风扇转速都正常


_________________
看破、放下、自在、随缘、念佛
真诚、清净、平等、正觉、慈悲


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-10-14 1:04 

注册: 2006-10-05 16:53
帖子: 5
送出感谢: 0 次
接收感谢: 0 次
我的也是这个情况,有人解决了吗?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-11-01 17:23 

注册: 2006-10-20 13:37
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
我的是T23,没觉得和XP有不同。


页首
 用户资料  
 
6 楼 
 文章标题 :
帖子发表于 : 2006-11-01 17:25 

注册: 2006-10-20 13:37
帖子: 12
送出感谢: 0 次
接收感谢: 0 次
可以安装温度监视,那你看了就放心了。


页首
 用户资料  
 
7 楼 
 文章标题 :
帖子发表于 : 2006-11-01 20:12 
头像

注册: 2006-10-06 16:43
帖子: 115
送出感谢: 0 次
接收感谢: 0 次
监视你的CPU,是不是长时间的满负荷。


页首
 用户资料  
 
8 楼 
 文章标题 :
帖子发表于 : 2006-11-01 20:46 
头像

注册: 2005-08-14 21:55
帖子: 58428
地址: 长沙
送出感谢: 4
接收感谢: 272
从来没觉得热过。老看这样的帖子,我都会神经质的了。


_________________
● 鸣学


页首
 用户资料  
 
9 楼 
 文章标题 :
帖子发表于 : 2006-11-01 21:39 

注册: 2006-09-18 21:18
帖子: 8
送出感谢: 0 次
接收感谢: 0 次
:D 我的是R32 呵呵 也挺正常的。


页首
 用户资料  
 
10 楼 
 文章标题 :
帖子发表于 : 2006-11-01 21:45 

注册: 2006-10-19 22:31
帖子: 55
送出感谢: 0 次
接收感谢: 0 次
我的是联宝的,要比XP温度低 :D


页首
 用户资料  
 
11 楼 
 文章标题 :
帖子发表于 : 2006-11-02 8:15 
头像

注册: 2005-10-16 13:24
帖子: 958
地址: 四川成都
送出感谢: 2
接收感谢: 0 次
配置一下laptop-mode:

/etc/laptop-mod/laptop-mode.conf

配置文件有注释写得很清楚了


_________________
Thank you Ubuntu Team!!!!
I still can't belive this is free...


页首
 用户资料  
 
12 楼 
 文章标题 :
帖子发表于 : 2006-11-02 8:39 

注册: 2006-09-18 14:38
帖子: 24
送出感谢: 0 次
接收感谢: 0 次
是这样的,我的T40平时如果不打开大程序的话,风扇不怎么转,但打开后,就算你关了,风扇还是一起狂转不停的,不象XP,XP 过会就降速了


页首
 用户资料  
 
13 楼 
 文章标题 :
帖子发表于 : 2006-11-11 11:55 

注册: 2006-04-24 11:37
帖子: 22
送出感谢: 0 次
接收感谢: 0 次
好像还没有碰到过这样的问题。不热的么。
我的是R50E


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 13 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:Exabot [Bot] 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译