6.10 里面 KDE 下skim的问题解决了吗?

为当前最终发行版之前的所有版本提供支持
回复
railwaycat
帖子: 29
注册时间: 2006-01-21 16:05
送出感谢: 0
接收感谢: 0

6.10 里面 KDE 下skim的问题解决了吗?

#1

帖子 railwaycat » 2006-10-13 17:06

不喜欢fcitx,但现在不得不用着
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-10-14 9:29

im-switch -s scim_xim 这样基本上没有什么问题。
或者还可以安装 sudo apt-get install scim-bridge
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
renex
帖子: 269
注册时间: 2006-04-29 21:45
来自: Shanghai
送出感谢: 0
接收感谢: 0

#3

帖子 renex » 2006-10-15 13:05

比较喜欢fcitx,兼容性好很多
alteeno
帖子: 254
注册时间: 2006-01-18 18:11
送出感谢: 0
接收感谢: 0

#4

帖子 alteeno » 2006-10-16 8:51

已升级到6.10,没有skim的问题了,呵呵。
回复

回到 “老旧版本支持”