ubuntu怎么装netbeans啊?

为当前最终发行版之前的所有版本提供支持
回复
zzllabcd
帖子: 1
注册时间: 2006-07-10 15:10
送出感谢: 0
接收感谢: 0

ubuntu怎么装netbeans啊?

#1

帖子 zzllabcd » 2006-10-14 9:12

ubuntu怎么装netbeans啊?我装完6.06LTS后,装netbeans的时候提示说不能启动图形界面安装,我该怎么办啊?netbeans是.bin的。请求援助啊!!
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2006-10-14 9:14

没用过,不过记得它貌似是用Jave写的开发环境,所以侬的Jave装了没
回复

回到 “老旧版本支持”