rpm

为当前最终发行版之前的所有版本提供支持
回复
ipconfigxd
帖子: 7
注册时间: 2006-10-14 2:00
送出感谢: 0
接收感谢: 0

rpm

#1

帖子 ipconfigxd » 2006-10-14 14:16

怎么安装RPM的包就显示不支持的文件类型???
头像
小李菜刀
帖子: 130
注册时间: 2006-09-24 10:15
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 小李菜刀 » 2006-10-14 14:17

apt-get install rpm 之后再试
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#3

帖子 goldfox_79 » 2006-10-14 14:17

rpm是Fedora用的软件包,Ubuntu使用debian的deb包

请下载相应的deb包,或者使用alien把rpm包转成deb的
回复

回到 “老旧版本支持”