[分享]单独安装dubuntu的anjuta所需的 libpcre3在php5中

为当前最终发行版之前的所有版本提供支持
回复
gz8001
帖子: 7
注册时间: 2006-10-12 19:39
送出感谢: 0
接收感谢: 0

[分享]单独安装dubuntu的anjuta所需的 libpcre3在php5中

#1

帖子 gz8001 » 2006-10-15 7:37

[分享]单独安装dubuntu的anjuta所需的 libpcre3在php5中
回复

回到 “老旧版本支持”