[问题]gam qq

为当前最终发行版之前的所有版本提供支持
回复
bingwu
帖子: 31
注册时间: 2006-10-14 18:37
送出感谢: 0
接收感谢: 0

[问题]gam qq

#1

帖子 bingwu » 2006-10-15 10:56

安装了gam 后,可以卸掉qq了吧? 我装的是带java包的那个,就是解压后就能用的。 怎么卸载?
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#2

帖子 goldfox_79 » 2006-10-15 11:40

你的意思是说,现在安装了带QQ插件的Gaim,想把原来装的LumaQQ删除掉?
bingwu
帖子: 31
注册时间: 2006-10-14 18:37
送出感谢: 0
接收感谢: 0

#3

帖子 bingwu » 2006-10-15 11:56

是啊。。。 sudo apt-get unstall lumaqq ?
头像
goldfox_79
帖子: 1937
注册时间: 2005-10-16 8:26
来自: 地球
送出感谢: 0
接收感谢: 1 次
联系:

#4

帖子 goldfox_79 » 2006-10-15 12:04

bingwu 写了:是啊。。。 sudo apt-get unstall lumaqq ?
1. apt-get的删除命令是 $sudo apt-get remove package_name

2. lumaqq的卸载方式请参考这里:http://lumaqq.linuxsir.org/main/?q=node/78
回复

回到 “老旧版本支持”