6.10升级图

为当前最终发行版之前的所有版本提供支持
回复
zzhnet.com
帖子: 26
注册时间: 2006-10-14 19:26
来自: 新疆
送出感谢: 0
接收感谢: 0
联系:

6.10升级图

#1

帖子 zzhnet.com » 2006-10-17 16:34

$:gksu "update-manager -c -d"
/usr/lib/python2.4/site-packages/apt/__init__.py:17: FutureWarning: apt API not stable yet
warnings.warn("apt API not stable yet", FutureWarning)
extracting '/tmp/tmpnwe7XB/edgy.tar.gz'
authenticate '/tmp/tmpnwe7XB/edgy.tar.gz' against '/tmp/tmpnwe7XB/edgy.tar.gz.gpg'
附件
Screenshot.png
asky800
帖子: 477
注册时间: 2006-08-30 11:16
来自: 广东阳春
送出感谢: 0
接收感谢: 0
联系:

呵呵,跟你发个桌面图

#2

帖子 asky800 » 2006-10-17 16:41

如题,字体是雅黑,安装了XGL,使用VISTA主题
附件
Screenshot.png
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#3

帖子 BigSnake.NET » 2006-10-17 18:24

6天..汗..
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
baidu
帖子: 42
注册时间: 2006-10-10 13:05
送出感谢: 0
接收感谢: 0

#4

帖子 baidu » 2006-10-17 20:19

的确很漂亮,我是新手,到现在还有几个问题没搞懂呢,第一个就是输入法,还是打不出中文

第二个就是软件的手动安装方法!
cagewang
帖子: 183
注册时间: 2005-09-01 17:24
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 cagewang » 2006-10-17 20:20

十一放假的第二天上网准备升级的!!乖乖下了我一跳。。。 :shock: 提示要2天多。。。。吓得我退了。。。。现在感觉挺好的,干吗老要敢着更新阿 !!!
asky800
帖子: 477
注册时间: 2006-08-30 11:16
来自: 广东阳春
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 asky800 » 2006-10-17 22:01

我看了都不打算升级了,到时候直接下载光碟镜像来安装算了。这样子更新太麻烦了!呵呵
回复

回到 “老旧版本支持”