终于把flgrx+Xgl+Beryl给装上了

为当前最终发行版之前的所有版本提供支持
回复
linser
帖子: 243
注册时间: 2005-09-28 9:03
送出感谢: 0
接收感谢: 0

终于把flgrx+Xgl+Beryl给装上了

#1

帖子 linser » 2006-10-18 14:40

不过Scim却用不了,有人知道怎么解决吗?

图片
andycai_sc
帖子: 48
注册时间: 2006-05-12 20:40
送出感谢: 0
接收感谢: 0

#2

帖子 andycai_sc » 2006-10-18 15:58

你把它加入会话重进xgl试试。我的fcitx也是这样的。加入会话
linser
帖子: 243
注册时间: 2005-09-28 9:03
送出感谢: 0
接收感谢: 0

#3

帖子 linser » 2006-10-19 4:31

thx, 搞定了^o^
easycat
帖子: 12
注册时间: 2006-08-28 11:16
送出感谢: 0
接收感谢: 0

#4

帖子 easycat » 2006-10-19 14:07

显卡速度很快哦:)
freely
帖子: 7
注册时间: 2006-10-04 16:47
送出感谢: 0
接收感谢: 0
联系:

#5

帖子 freely » 2006-10-19 19:05

能说下安装步骤么?我装了好多次都不行。。。新手,谢谢了
回复

回到 “老旧版本支持”