如何暂时将tar降级到1.14?

为当前最终发行版之前的所有版本提供支持
回复
头像
szlychee
帖子: 60
注册时间: 2006-03-15 22:34
送出感谢: 0
接收感谢: 0

如何暂时将tar降级到1.14?

#1

帖子 szlychee » 2006-10-19 1:13

系统hiweed 1.0 beta4.最近要装一下Cadence ldv51. 软件相对旧了一点。由于ubuntu的tar版本相对较新,是1.15.启动脚本有点问题。

请问如何能将tar暂时从1.15降级到1.14?
回复

回到 “老旧版本支持”