大家好

为当前最终发行版之前的所有版本提供支持
回复
gzy19750510
帖子: 9
注册时间: 2006-10-16 21:56
来自: 北京
送出感谢: 0
接收感谢: 0
联系:

大家好

#1

帖子 gzy19750510 » 2006-10-19 8:00

我在同一台机子上装了两套系统,一套NT,一套linus是2。4版的,但鼠标在NT下可以用,但在linus下鼠标没反应,怎么办?请赐教
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 karron » 2006-10-19 8:52

你linux太老了.不知道是什么发行版.内核还是2.4
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
回复

回到 “老旧版本支持”