一个安装flashplugin-nonfree的问题

为当前最终发行版之前的所有版本提供支持
回复
snappy
帖子: 279
注册时间: 2006-03-02 22:34
来自: 广西南宁
送出感谢: 0
接收感谢: 0
联系:

一个安装flashplugin-nonfree的问题

#1

帖子 snappy » 2006-10-19 20:30

flashplugin-nonfree
E: Sub-process /usr/bin/dpkg returned an error code (1)

这个东西老装不上,搞得后面我装ssh,c++其他的东西都要装这个

可以还是装不上,请问大家如何解决阿,谢谢
Ubuntu8.04
IBM T40 PM 1.5G
1.5G内存
80G硬盘
14.1XGA
显卡 ATI RADEON 7500 32M
56K/1GB/红外/TV-out/无线802.11b
COMBO
michael0603
帖子: 2
注册时间: 2006-10-18 9:43
送出感谢: 0
接收感谢: 0

#2

帖子 michael0603 » 2006-10-19 21:31

试一试用 apt-get install来装?
回复

回到 “老旧版本支持”