CD346用哪个版本的UBUNTU?

为当前最终发行版之前的所有版本提供支持
回复
3Ufan
帖子: 2
注册时间: 2006-10-20 1:50
送出感谢: 0
接收感谢: 0

CD346用哪个版本的UBUNTU?

#1

帖子 3Ufan » 2006-10-20 1:52

想弄个64位的,但在BT栏里只找到AMD64的,不敢妄下,请高手指点迷津
头像
leal
帖子: 1119
注册时间: 2005-08-29 14:49
来自: 杭州
送出感谢: 0
接收感谢: 3 次
联系:

#2

帖子 leal » 2006-10-20 12:10

看你的CPU 挑,CPU是64位就找个对应的,AMD 64和 In te l 的64
位不一样.
用心×恒 | 豆瓣 | 门户 | Blog
3Ufan
帖子: 2
注册时间: 2006-10-20 1:50
送出感谢: 0
接收感谢: 0

#3

帖子 3Ufan » 2006-10-21 23:52

leal 写了:看你的CPU 挑,CPU是64位就找个对应的,AMD 64和 In te l 的64
位不一样.

老大,这个偶倒还是知道滴说,问题是偶找不到INTEL的64位版 :cry:
头像
Amankwah
帖子: 624
注册时间: 2006-10-16 7:24
来自: 安康/西安/广州
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 Amankwah » 2006-10-22 8:12

amd64应该可以装因为intel的emt64是兼容amd64的,amd64应该是对amd cpu优化过,应该在intel处理器也可以运行,你可以装了之后在源里重新安装x86_64的内核啊。
读书取正,读易取变,读骚取幽,读庄取达,读汉文取坚,最有味卷中岁月。
与菊同野,与梅同疏,与莲同洁,与兰同芳,与海棠同韵,定自称花里神仙。
头像
BenQ
帖子: 462
注册时间: 2006-09-03 20:36
来自: 泾阳
送出感谢: 0
接收感谢: 1 次

#5

帖子 BenQ » 2006-10-22 8:38

我想应该都是可以的,基于X86架构。
奔三奔四,还在这里;不快不慢,有用就行。
回复

回到 “老旧版本支持”