升级到2.6.35-3核可以启动了

为当前最终发行版之前的所有版本提供支持
回复
头像
luanqh
帖子: 184
注册时间: 2009-03-31 23:57
送出感谢: 0
接收感谢: 0

升级到2.6.35-3核可以启动了

#1

帖子 luanqh » 2010-06-16 13:46

升级到2.6.35-3核,可以启动了。
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: 升级到2.6.35-3核可以启动了

#2

帖子 pocoyo » 2010-06-16 14:18

哦 代表全世界淫民谢谢你啊
头像
zhaoqi3577
帖子: 212
注册时间: 2009-11-13 17:39
送出感谢: 0
接收感谢: 0

Re: 升级到2.6.35-3核可以启动了

#3

帖子 zhaoqi3577 » 2010-06-16 14:24

pocoyo 写了:哦 代表全世界淫民谢谢你啊
:em04
一不小心接触了linux.........
kkk009
帖子: 140
注册时间: 2010-05-03 11:33
送出感谢: 0
接收感谢: 0

Re: 升级到2.6.35-3核可以启动了

#4

帖子 kkk009 » 2010-06-19 23:01

pocoyo 写了:哦 代表全世界淫民谢谢你啊
你真是好淫啊 :em05
头像
pocoyo
论坛版主
帖子: 25878
注册时间: 2008-03-25 15:49
来自: 谁知道?
送出感谢: 5 次
接收感谢: 9 次
联系:

Re: 升级到2.6.35-3核可以启动了

#5

帖子 pocoyo » 2010-06-20 10:50

kkk009 写了:
pocoyo 写了:哦 代表全世界淫民谢谢你啊
你真是好淫啊 :em05
:em37 你又不是楼猪。
头像
nlr
帖子: 472
注册时间: 2009-04-27 21:07
来自: 柚香何处闻?
送出感谢: 0
接收感谢: 0

Re: 升级到2.6.35-3核可以启动了

#6

帖子 nlr » 2010-06-20 17:35

今天2.6.35-4内核可以启动了
OS :Ubuntu13.04
头像
wustturui
帖子: 17
注册时间: 2009-09-11 13:11
送出感谢: 0
接收感谢: 0

Re: 升级到2.6.35-3核可以启动了

#7

帖子 wustturui » 2010-06-21 23:20

nlr 写了:今天2.6.35-4内核可以启动了
这么快,刚试了2.6.35-3,2.6.35-4有什么更新没有?
回复

回到 “老旧版本支持”