AMD64 安装问题

为当前最终发行版之前的所有版本提供支持
回复
xyz042
帖子: 31
注册时间: 2006-10-18 18:03
送出感谢: 0
接收感谢: 0

AMD64 安装问题

#1

帖子 xyz042 » 2006-10-21 1:29

我的机子是AMD64 X2 3800+丶NF550主板丶1G内存丶160G×2 RAID0丶7600GT。在安装ubuntu-6.06.1-alternate-amd64过程中,不管选择TXT还是OEM安装。在加载安装内核时,到了Libata version 1.20 loaded这句就停止了,无法继续安装。
不知是6.06.1不支持还是其他什么原因?
okzx
帖子: 2
注册时间: 2007-04-03 15:20
送出感谢: 0
接收感谢: 0

#2

帖子 okzx » 2007-04-07 3:41

:( 我的也一样。386的也不行。:(哎。
回复

回到 “老旧版本支持”