装breezy可以用本站的源吗?

为当前最终发行版之前的所有版本提供支持
回复
qchem
帖子: 106
注册时间: 2005-09-04 21:03
送出感谢: 0
接收感谢: 0

装breezy可以用本站的源吗?

#1

帖子 qchem » 2005-09-09 23:36

我的意思是
deb http://archive.ubuntu.org.cn/ubuntu-cn ubuntu.org.cn main universe multiverse restricted

3x
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#2

帖子 oneleaf » 2005-09-09 23:37

deb http://archive.ubuntu.org.cn/ubuntu-cn breezy main universe multiverse restricted
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
qchem
帖子: 106
注册时间: 2005-09-04 21:03
送出感谢: 0
接收感谢: 0

#3

帖子 qchem » 2005-09-09 23:59

我的意思是有nero
cxoffice的那些源

原来在5.04下可以的
现在5.10好象不能用嘛
头像
oneleaf
论坛管理员
帖子: 10208
注册时间: 2005-03-27 0:06
系统: Ubuntu 12.04
送出感谢: 7 次
接收感谢: 99 次

#4

帖子 oneleaf » 2005-09-10 0:04

你可以安装试试,不敢确定是否可以。
当净其意如虚空,远离妄想及诸取,令心所向皆无碍
回复

回到 “老旧版本支持”