[问题]请教高~~人!

为当前最终发行版之前的所有版本提供支持
回复
dsc
帖子: 34
注册时间: 2006-10-15 13:22
送出感谢: 0
接收感谢: 0

[问题]请教高~~人!

#1

帖子 dsc » 2006-10-22 16:00

哪位高人能够写一个在ubuntu上配置、运行MS office OneNote的教程?用wine、crossover都好。
相当的感谢~~~! :D
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-10-22 16:06

高手是不用 ms office的
dsc
帖子: 34
注册时间: 2006-10-15 13:22
送出感谢: 0
接收感谢: 0

#3

帖子 dsc » 2006-10-22 16:14

我不是高手,所以我用MS office。

主要不是想用office 是想用OneNote。
头像
karron
帖子: 6226
注册时间: 2005-06-11 14:03
来自: 不明真相的群众
送出感谢: 0
接收感谢: 0
联系:

#4

帖子 karron » 2006-10-22 16:48

这个有点难度。你可以试试basket这个软件。也是用来记录小东西的。你可以直接apt-get,或者下载我打包的最新的版本,最新的版本很不错。
http://karronqiu.googlepages.com/basket ... 1_i386.deb
我的blog,关于技术,软件,linux,vim <---- 所有博客均被河蟹.
头像
sinoyster
帖子: 958
注册时间: 2005-10-16 13:24
来自: 四川成都
送出感谢: 2 次
接收感谢: 0
联系:

#5

帖子 sinoyster » 2006-10-23 12:11

装个crossover按提示安装MS Office
Thank you Ubuntu Team!!!!
I still can't belive this is free...
dsc
帖子: 34
注册时间: 2006-10-15 13:22
送出感谢: 0
接收感谢: 0

#6

帖子 dsc » 2006-10-31 9:40

都不用了,呵呵
现在用firefox下的插件 clipmarks,搜集信息很方便。还是谢谢
PS:crossover我装了,但是安装office时出错。删也删不掉。
回复

回到 “老旧版本支持”