安装sopcast出错

为当前最终发行版之前的所有版本提供支持
回复
ylxxwb
帖子: 3
注册时间: 2006-10-01 19:42
送出感谢: 0
接收感谢: 0

安装sopcast出错

#1

帖子 ylxxwb » 2006-10-22 17:34

**Error**: You must have `glib' installed.
You can get it from: ftp://ftp.gtk.org/pub/gtk
应该先安装什么?
头像
mapserver
帖子: 115
注册时间: 2006-10-06 16:43
送出感谢: 0
接收感谢: 0

#2

帖子 mapserver » 2006-10-22 20:23

在新立得中搜索“libglib2.0-0“,安装。
回复

回到 “老旧版本支持”