哪位大侠能救救我啊!!!感激不尽

为当前最终发行版之前的所有版本提供支持
回复
ales007
帖子: 26
注册时间: 2006-08-10 10:00
送出感谢: 0
接收感谢: 0

哪位大侠能救救我啊!!!感激不尽

#1

帖子 ales007 » 2006-10-22 17:39

ubuntu升级到6。10后装软件会出错: Depends: libc6 (>= 2.4-1) but 2.3.6-0ubuntu20 is to be installed
E: Broken packages

请问该如何解决阿??!!
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-10-22 17:43

正常现象,继续
ales007
帖子: 26
注册时间: 2006-08-10 10:00
送出感谢: 0
接收感谢: 0

#3

帖子 ales007 » 2006-10-22 17:45

正常??何解啊??大哥,说详细点好吗
回复

回到 “老旧版本支持”