装好系统以后的问题 请指点

为当前最终发行版之前的所有版本提供支持
回复
shangyan
帖子: 10
注册时间: 2006-10-19 16:42
送出感谢: 0
接收感谢: 0

装好系统以后的问题 请指点

#1

帖子 shangyan » 2006-10-22 21:10

大家好
我已经装上了ubuntu但是装上以后出现了很多问题,最先就是我不知道root的密码,在安装的时候系统也没有让设定,
再就是我装上以后,我的刷新率就是60,不能调整成80,怎么能解决我的问题呢
请高手指点,小妹在线等 :(
头像
xiehuoli
帖子: 5941
注册时间: 2006-06-10 8:43
来自: 中国 CS
送出感谢: 0
接收感谢: 2 次

#2

帖子 xiehuoli » 2006-10-23 8:43

你安装的时候,没有要你输入用户名和密码吗??
如果有,那么ROOT密码就是你设定的
2。论坛有很多关于刷新率的帖子。你真的应该去论坛搜索一下。
建议你去看看
http://wiki.ubuntu.org.cn/
viewtopic.php?t=18740
viewtopic.php?t=3341
年轻没有失败! ! ! ! ! !
噢!有怪兽,有怪兽!
shangyan
帖子: 10
注册时间: 2006-10-19 16:42
送出感谢: 0
接收感谢: 0

#3

帖子 shangyan » 2006-10-23 10:20

我知道是我的显示卡没有被系统给认出来
但我不知道怎么在linux下安装显示卡的驱动

哥哥能给小妹说的更详细一些吗
在线等
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#4

帖子 zhuqin_83 » 2006-10-23 10:31

看系统帮助,中文的。n卡和a卡的都有说明。如果不行或者不是这些显卡,搜论坛。
尤其是a卡,有些麻烦。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
BigSnake.NET
帖子: 12522
注册时间: 2006-07-02 11:16
来自: 廣州
送出感谢: 0
接收感谢: 7 次
联系:

#5

帖子 BigSnake.NET » 2006-10-23 12:47

xiehuoli 写了:你安装的时候,没有要你输入用户名和密码吗??
如果有,那么ROOT密码就是你设定的
2。论坛有很多关于刷新率的帖子。你真的应该去论坛搜索一下。
建议你去看看
http://wiki.ubuntu.org.cn/
viewtopic.php?t=18740
viewtopic.php?t=3341
第一個解釋錯,root密碼是沒有的,root被禁用了,取權限要用sudo
^_^ ~~~
要理解递归,首先要理解递归。

地球人都知道,理论上,理论跟实际是没有差别的,但实际上,理论跟实际的差别是相当大滴。
shangyan
帖子: 10
注册时间: 2006-10-19 16:42
送出感谢: 0
接收感谢: 0

#6

帖子 shangyan » 2006-10-23 13:07

谢谢你们
yifabanshi
帖子: 55
注册时间: 2006-10-19 22:31
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 yifabanshi » 2006-10-23 21:24

这个也许能够帮助你
viewtopic.php?t=27953&highlight=
shangyan
帖子: 10
注册时间: 2006-10-19 16:42
送出感谢: 0
接收感谢: 0

#8

帖子 shangyan » 2006-10-23 21:55

谢谢 大家
我的问题已经解决

原因是我显示器的水平和竖直刷新率没有到达系统的要求,调节以后就自动达到80HZ了
没有大家的指导,我是不会成功的
谢谢大家了
回复

回到 “老旧版本支持”