升级遇到的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
.
帖子: 418
注册时间: 2006-08-27 11:50
送出感谢: 0
接收感谢: 0
联系:

升级遇到的问题

#1

帖子 . » 2006-10-23 15:07

我的gaim是1.5.1版本的,不能用QQ,听说2.0的版本可以用QQ,我在软件管理包里没有找到gaim.可是apt-get install gaim提示"11资源不可用"请问是什么原因呢?
如果是源有问题,应该怎么办?
dbzhang800
帖子: 3182
注册时间: 2006-03-10 15:10
来自: xi'an China
送出感谢: 0
接收感谢: 2 次
联系:

#2

帖子 dbzhang800 » 2006-10-23 15:32

1.5
你多长时间没升级了??
头像
.
帖子: 418
注册时间: 2006-08-27 11:50
送出感谢: 0
接收感谢: 0
联系:

#3

帖子 . » 2006-10-23 15:35

dbzhang800 写了:1.5
你多长时间没升级了??
我申请的寄送光盘,安装完后就有自带的gaim,但是1.5.1的.没有2.0.现在我怎么升成2.0呢.
yjsyj
帖子: 47
注册时间: 2005-12-06 14:30
送出感谢: 0
接收感谢: 0

#4

帖子 yjsyj » 2006-10-24 5:03

添加中文的源,源里面有gaim的2.0版,然后用新立德或apg-get升级就可以了。

请参考: viewtopic.php?t=27074
回复

回到 “老旧版本支持”