[问题]我的6.10里没/etc/inittab这个文件

为当前最终发行版之前的所有版本提供支持
回复
头像
leewtao
帖子: 179
注册时间: 2005-12-09 15:33
来自: 云南.昆明
送出感谢: 0
接收感谢: 0
联系:

[问题]我的6.10里没/etc/inittab这个文件

#1

帖子 leewtao » 2006-10-25 8:26

系统正常
这是为什么?
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#2

帖子 zhuqin_83 » 2006-10-25 9:41

因为没有,所以没有
6.10采用upstart。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

#3

帖子 eexpress » 2006-10-25 16:05

:lol: 回答得像哲学
● 鸣学
回复

回到 “老旧版本支持”