网上找的flashplayer9 for linux好像不能用!

为当前最终发行版之前的所有版本提供支持
回复
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

网上找的flashplayer9 for linux好像不能用!

#1

帖子 引火虫 » 2006-10-25 8:38

网上找的flashplayer9 for linux好像不能用哦!
打开含有flash的网页firefox就退出。
回复

回到 “老旧版本支持”