Gaim LumaQQ的问题

为当前最终发行版之前的所有版本提供支持
回复
头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

Gaim LumaQQ的问题

#1

帖子 tsinghan » 2006-10-26 10:37

用了6.06的RC版本,可惜自己下载安装的gaim带了QQ插件却无法工作,提示一个lib**。so缺少,用源力的安装可以工作却不带QQ插件,lumaqq也是无法工作,一声叹息 该怎么办?
头像
renex
帖子: 269
注册时间: 2006-04-29 21:45
来自: Shanghai
送出感谢: 0
接收感谢: 0

#2

帖子 renex » 2006-10-26 11:09

头像
tsinghan
帖子: 1677
注册时间: 2005-12-23 19:20
送出感谢: 0
接收感谢: 0

#3

帖子 tsinghan » 2006-10-26 13:53

renex 写了:看这里
viewtopic.php?t=27074
兄弟 我看的就是这里的,下载的也是这里的
6.06可用 新装6.10就不能用了
郁闷中……
jupiter
帖子: 159
注册时间: 2006-04-11 22:23
送出感谢: 0
接收感谢: 0

#4

帖子 jupiter » 2006-10-26 23:02

gaim 2.0.4deb包,含 QQ插件,我用的很好:
http://www.wikiupload.com/download_page.php?id=24718
点那个download file
Ian.Li
帖子: 5
注册时间: 2006-06-03 13:33
送出感谢: 0
接收感谢: 0

#5

帖子 Ian.Li » 2006-10-27 13:36

我用的6.10,默认是beta3,下载了上面的deb包,提示说已经是最新的,不给安装。
Ich liebe QiuQiu. :)
头像
glade
帖子: 1383
注册时间: 2005-10-21 16:57
送出感谢: 0
接收感谢: 0

#6

帖子 glade » 2006-10-27 14:06

那就把老的删除
回复

回到 “老旧版本支持”