[问题]装6.10前先解决一个问题

为当前最终发行版之前的所有版本提供支持
回复
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

[问题]装6.10前先解决一个问题

#1

帖子 我来也 » 2006-10-26 16:36

如何直接装成686,不想用386升上去。
上次由 我来也 在 2006-10-26 23:17,总共编辑 1 次。
头像
stlxv
论坛版主
帖子: 8273
注册时间: 2006-05-03 0:39
来自: المريخ
送出感谢: 0
接收感谢: 1 次

#2

帖子 stlxv » 2006-10-26 17:25

用apt
PHP是最好的语言!不服来战!
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

#3

帖子 我来也 » 2006-10-26 21:55

stlxv 写了:用apt
不懂?
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

#4

帖子 我来也 » 2006-10-26 23:18

高人指点一下好吗,多谢了
pipago
帖子: 131
注册时间: 2006-07-14 21:04
送出感谢: 0
接收感谢: 0

#5

帖子 pipago » 2006-10-26 23:21

我来也 写了:高人指点一下好吗,多谢了
viewtopic.php?t=19862[/url]
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

#6

帖子 我来也 » 2006-10-27 0:17

谢谢,可能我没说清楚,我想装系统的时候就弄成686的,是不是可行呢,不知道楼上的意思是不是用livecd?这个可以定制吗?
头像
glade
帖子: 1383
注册时间: 2005-10-21 16:57
送出感谢: 0
接收感谢: 0

#7

帖子 glade » 2006-10-27 0:32

686其实和386感觉不到什么差别的
头像
zhuqin_83
帖子: 10606
注册时间: 2006-05-13 4:02
送出感谢: 0
接收感谢: 7 次
联系:

#8

帖子 zhuqin_83 » 2006-10-27 0:33

6.10好像没有686一说。都是generic。
HP Pavilion DV6-2064CA: AMD Turion II Ultra Dual-Core Mobile M640, HD4650, 2GBx2 DDR2-800, Seagate 500GB 7200RPM SATA, BD-ROM
DELL UltraSharp 2209WA
Arch64, Testing repo
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

#9

帖子 我来也 » 2006-10-27 0:50

zhuqin_83 写了:6.10好像没有686一说。都是generic。
哦,这个我倒是不知道,如果是这样那就没问题了,谢谢。
jimmin
论坛版主
帖子: 2138
注册时间: 2006-09-24 4:37
送出感谢: 0
接收感谢: 1 次

#10

帖子 jimmin » 2006-10-27 1:56

我来也 写了:
zhuqin_83 写了:6.10好像没有686一说。都是generic。
哦,这个我倒是不知道,如果是这样那就没问题了,谢谢。
虽然没问题了,不过还是搞清楚好一些吧!要不以后又有内核更新怎么办?
我也想问这个问题————有光盘,怎么在安装系统时自动查找最新的软件包和内核代替光盘中的安装?(网络是不用设置自动连接的)
homeboy
帖子: 59
注册时间: 2006-10-26 5:12
送出感谢: 0
接收感谢: 0

#11

帖子 homeboy » 2006-10-27 5:58

610 装上就是686!
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#12

帖子 SuperWar3Fan » 2006-10-27 10:26

没有什么区别
头像
Ray
帖子: 387
注册时间: 2006-07-06 0:57
来自: Beijing, PRC
送出感谢: 0
接收感谢: 0
联系:

#13

帖子 Ray » 2006-10-27 12:42

=================================
Ubuntu 12.04 LTS
Dell Vostro 1450
http://www.lirui.name
回复

回到 “老旧版本支持”