请问6.10硬盘安装索要使用的vmlinuz initrd有特别要求吗?

为当前最终发行版之前的所有版本提供支持
回复
头像
yangcheng
帖子: 498
注册时间: 2005-09-27 18:24
来自: 杭州
送出感谢: 0
接收感谢: 0
联系:

请问6.10硬盘安装索要使用的vmlinuz initrd有特别要求吗?

#1

帖子 yangcheng » 2006-10-26 16:47

还是和先前版本一样?
asky800
帖子: 477
注册时间: 2006-08-30 11:16
来自: 广东阳春
送出感谢: 0
接收感谢: 0
联系:

#2

帖子 asky800 » 2006-10-26 16:48

应该一样可以的吧?还没出来,没有人测试过,还不清楚。
回复

回到 “老旧版本支持”