samba的版本出问题了?

为当前最终发行版之前的所有版本提供支持
回复
头像
eexpress
帖子: 58428
注册时间: 2005-08-14 21:55
来自: 长沙
送出感谢: 4 次
接收感谢: 256 次

samba的版本出问题了?

#1

帖子 eexpress » 2006-10-26 16:49

正在设置 samba (3.0.22-1ubuntu4) ...
* Starting Samba daemons... [fail]
invoke-rc.d: initscript samba, action "start" failed.
dpkg:处理 samba (--configure)时出错:
子进程·post-installation script·返回了错误号·1
在处理时有错误发生:
samba

cn99的源的。archive.ubuntu的也是。
● 鸣学
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-11-07 7:40

你解决了吗?
回复

回到 “老旧版本支持”