继续用dapper?

为当前最终发行版之前的所有版本提供支持
头像
rhfcaesar
帖子: 2996
注册时间: 2005-11-17 15:45
来自: 湖北
送出感谢: 0
接收感谢: 1 次

继续用dapper?

#1

帖子 rhfcaesar » 2006-10-27 3:11

虽然610出来了,我不打算升级,因为我花了好大力气才把606搞定,她在我的机器上工作得相当好。虽然这个新版本可能有许多诱人的新特性,我还是不想再花太多时间去搞一个陌生的版本。不知道有没有人和我一样坚持用606呢?
头像
glade
帖子: 1383
注册时间: 2005-10-21 16:57
送出感谢: 0
接收感谢: 0

#2

帖子 glade » 2006-10-27 3:17

值得升级,感觉速度快了很多
我在用LiveCD感觉不错
viewtopic.php?t=26167&highlight=%E7%A1% ... F%E5%8A%A8
先体验一下再决定也不迟
pure
帖子: 69
注册时间: 2006-10-20 1:03
送出感谢: 0
接收感谢: 0

#3

帖子 pure » 2006-10-27 3:28

听说速度比6.06快,下载好了体验一下再说哦。
头像
rhfcaesar
帖子: 2996
注册时间: 2005-11-17 15:45
来自: 湖北
送出感谢: 0
接收感谢: 1 次

#4

帖子 rhfcaesar » 2006-10-27 6:32

dapper 的速度也不慢啊,大家觉得610快是不是心理作用哦,呵呵
pure
帖子: 69
注册时间: 2006-10-20 1:03
送出感谢: 0
接收感谢: 0

#5

帖子 pure » 2006-10-27 6:34

rhfcaesar 写了:dapper 的速度也不慢啊,大家觉得610快是不是心理作用哦,呵呵
不是心理作用的确是快了些。。。
asky800
帖子: 477
注册时间: 2006-08-30 11:16
来自: 广东阳春
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 asky800 » 2006-10-27 9:23

确实是快了。不是感觉的,运行和打开程序都比6.06快。
头像
patrickhe
帖子: 681
注册时间: 2005-07-21 19:13
来自: Peking, China
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 patrickhe » 2006-10-27 10:23

楼上诸位是新安装的 Edgy 还是从 Dapper 升级的?
mifly
帖子: 86
注册时间: 2006-09-05 20:44
来自: china
送出感谢: 0
接收感谢: 0
联系:

#8

帖子 mifly » 2006-10-27 10:48

6.06用的很爽,不打算升级
头像
SuperWar3Fan
帖子: 1263
注册时间: 2006-05-20 6:25
来自: 山东淄博
送出感谢: 0
接收感谢: 0
联系:

#9

帖子 SuperWar3Fan » 2006-10-27 15:16

不打算升级了,都是那些东西!一样玩!
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#10

帖子 爱国者黑客 » 2006-10-27 15:25

我格硬盘也想装,就是装不了!滚条的时候就不让我进了 :oops:
bakecorn
帖子: 12
注册时间: 2006-10-25 15:48
送出感谢: 0
接收感谢: 0

#11

帖子 bakecorn » 2006-10-27 15:29

昨天重新装了系统,这次赶了回时髦,6.10,安装一切顺利,就是安装过程感觉比6.06慢,安装后发现原来在6.06下自动识别的无线网卡(netgear521)在新版系统下竟毫无反映,目前来看是没有驱动上.
本人还属菜鸟阶段,对安装网卡驱动之类的复杂劳动还属于一窍不通阶段,所以,不免有些后悔,想想好几天才在6.06下搞好了中文输入法,搞好了媒体播放,刚刚摸到一点门道就又遭到如此打击,真是郁闷啊!
顺便问问,哪位大侠能指点如何安装硬件驱动啊,如不愿赘言给个链接也好啊,在此谢过了!
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#12

帖子 爱国者黑客 » 2006-10-27 16:42

LiveCD进不了图形安装界面 :oops:
头像
future
帖子: 18
注册时间: 2006-06-22 12:48
送出感谢: 0
接收感谢: 0

#13

帖子 future » 2006-10-27 16:47

我一直在用5.10,用的好好的没换的必要,这版本更新也太快了点
yulewang
帖子: 154
注册时间: 2006-08-12 22:00
送出感谢: 0
接收感谢: 0

#14

帖子 yulewang » 2006-10-27 16:49

打算用3年的dapper。
但是最近帮助一位同学装了dapper,结果不知怎么的他就升级了,
然后有一连串的问题扑面而来,还要我去解决。
主啊......
lethe
帖子: 98
注册时间: 2008-04-29 18:59
送出感谢: 0
接收感谢: 1 次

#15

帖子 lethe » 2008-07-11 19:55

:shock:
回复

回到 “老旧版本支持”