当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 6 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 6.10 i386 在检测时在最后一格的滚条停住啦??咋办
帖子发表于 : 2006-10-27 12:25 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
用图形进入,滚条到最后一格停住无响应 :oops:
主板:ABIT IL8
CPU P4511
内存512*2
显卡ATI X550
我晕


最后由 爱国者黑客 编辑于 2006-10-27 14:09,总共编辑了 2 次

页首
 用户资料  
 
2 楼 
 文章标题 :
帖子发表于 : 2006-10-27 12:30 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
用虚拟机安装成功 :oops:


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 6.10 i386 安装失败
帖子发表于 : 2006-10-27 13:30 
头像

注册: 2005-11-22 12:59
帖子: 62
系统: Ubuntu 12.04
送出感谢: 0 次
接收感谢: 0 次
爱国者黑客 写道:
用图形进入,滚条到最后一格停住无响应 :oops:
主板:ABIT IL8
CPU P4511
内存512*2
显卡ATI X550
我晕

与我一样的问题,是显卡原因!
你只要把xorg.conf里的ati改成vesa就行了


页首
 用户资料  
 
4 楼 
 文章标题 :
帖子发表于 : 2006-10-27 13:47 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
怎么改?


页首
 用户资料  
 
5 楼 
 文章标题 :
帖子发表于 : 2006-10-27 14:07 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
救命啊,怎么办才好,兄台们给个点子 :cry:


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 6.10 i386 安装失败
帖子发表于 : 2006-10-27 16:04 
头像

注册: 2006-10-01 14:34
帖子: 608
送出感谢: 0 次
接收感谢: 0 次
jiaguwen 写道:
爱国者黑客 写道:
用图形进入,滚条到最后一格停住无响应 :oops:
主板:ABIT IL8
CPU P4511
内存512*2
显卡ATI X550
我晕

与我一样的问题,是显卡原因!
你只要把xorg.conf里的ati改成vesa就行了

兄弟说清楚 点好吗,求你了


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 6 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 5 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译