当前时区为 UTC + 8 小时



发表新帖 回复这个主题  [ 7 篇帖子 ] 
作者 内容
1 楼 
 文章标题 : 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-06 19:40 

注册: 2006-06-25 0:58
帖子: 1066
送出感谢: 1
接收感谢: 0 次
我用U盘安装10.10 beta3,开机便停在黑白界面不动,提示如图所示。

此外,我也通过刻盘安装,一直徘徊在Ubuntu的Logo界面,就是不能进入安装界面。


有没有人安装成功的呢? :em06


附件:
20100806044.jpg
20100806044.jpg [ 969.51 KiB | 被浏览 478 次 ]

页首
 用户资料  
 
2 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-06 22:35 
头像

注册: 2008-01-22 19:02
帖子: 105
送出感谢: 0 次
接收感谢: 0 次
输入help然后看到菜单,回车。


页首
 用户资料  
 
3 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-07 0:45 
头像

注册: 2010-05-25 11:32
帖子: 33
送出感谢: 0 次
接收感谢: 0 次
:em06 我连boot那个提示都没就死掉了。


_________________
QQ&MSN&GMAIL:
hi.moonlight(AT)gmail.com 将(AT)替换为@
Moonlight(月饼),一个喜欢多啦A梦和柯南的长不大的孩子...
http://www.ericyue.info


页首
 用户资料  
 
4 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-07 6:42 

注册: 2006-06-25 0:58
帖子: 1066
送出感谢: 1
接收感谢: 0 次
输入help后,总算可以装上了,但问题多多,重启了几次后,连桌面都进不了。

看来,这个版本不怎么样。


页首
 用户资料  
 
5 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-07 8:04 
头像

注册: 2010-06-04 1:06
帖子: 1791
送出感谢: 3
接收感谢: 5
dgsian 写道:
输入help后,总算可以装上了,但问题多多,重启了几次后,连桌面都进不了。
看来,这个版本不怎么样。

拜托,这才alpha3 :em06


_________________
1. GIMP入门教程(1~7)——比Photoshop更棒的图像处理软件!
2. Ubuntu桌面培训——初级,新手入门必看


页首
 用户资料  
 
6 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-07 18:21 

注册: 2010-04-02 18:33
帖子: 75
送出感谢: 0 次
接收感谢: 0 次
我的还没到这一步呢 就出来几个字就没动静了!!!折腾了一天,又回到10.04


页首
 用户资料  
 
7 楼 
 文章标题 : Re: 用U盘安装未进入安装界便提示错误
帖子发表于 : 2010-08-08 11:47 
头像

注册: 2008-01-22 19:02
帖子: 105
送出感谢: 0 次
接收感谢: 0 次
我装Kubunt10.10的时候,开始也是进不去桌面,只能到登陆界面,不过,后来把Session那边调成Defalt就好了。毕竟是A3问题还是不少的。


页首
 用户资料  
 
显示帖子 :  排序  
发表新帖 回复这个主题  [ 7 篇帖子 ] 

当前时区为 UTC + 8 小时


在线用户

正在浏览此版面的用户:没有注册用户 和 4 位游客


不能 在这个版面发表主题
不能 在这个版面回复主题
不能 在这个版面编辑帖子
不能 在这个版面删除帖子
不能 在这个版面提交附件

前往 :  
本站点为公益性站点,用于推广开源自由软件,由 DiaHosting VPSBudgetVM VPS 提供服务。
我们认为:软件应可免费取得,软件工具在各种语言环境下皆可使用,且不会有任何功能上的差异;
人们应有定制和修改软件的自由,且方式不受限制,只要他们自认为合适。

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
简体中文语系由 王笑宇 翻译