6.10还不是搞得很好,又要等半年才有新版

为当前最终发行版之前的所有版本提供支持
回复
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

6.10还不是搞得很好,又要等半年才有新版

#1

帖子 爱国者黑客 » 2006-10-27 13:56

:oops: :oops: :oops: :oops: 我哭 ATI X550装不了6.10吗,help! :?
dajian0509
帖子: 397
注册时间: 2006-10-13 18:53
来自: 湖南农业大学
送出感谢: 0
接收感谢: 0

#2

帖子 dajian0509 » 2006-10-27 16:57

哈哈
楼主也装了6.10的啊??
我的也是ATI×550的显卡啊 
等待........
poptao
帖子: 42
注册时间: 2006-09-18 23:33
来自: Paradise
送出感谢: 0
接收感谢: 0

#3

帖子 poptao » 2006-10-27 18:32

我的是NVIDIA的
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#4

帖子 爱国者黑客 » 2006-10-27 21:03

dajian0509 写了:哈哈
楼主也装了6.10的啊??
我的也是ATI×550的显卡啊 
等待........

你和我情况一样?
aroundall
帖子: 9
注册时间: 2006-09-18 18:29
送出感谢: 0
接收感谢: 0

#5

帖子 aroundall » 2006-10-28 2:38

可以装的
我的显卡和你们的一样的
安装的时候livecd启动时不要选择语言(默认为英语),等真正安装的时候再选择语言
反正我的就是这样解决了
Chacker
帖子: 24
注册时间: 2006-09-05 15:33
送出感谢: 0
接收感谢: 0
联系:

#6

帖子 Chacker » 2006-10-28 10:22

我的是9550的显卡
英语,日语,汉语,
图形模式,安全图形模式
我都试过了
就是不行
郁闷中!!!
引火虫
帖子: 750
注册时间: 2006-08-28 9:08
来自: 安徽/安庆
送出感谢: 0
接收感谢: 0
联系:

#7

帖子 引火虫 » 2006-10-30 8:21

我的是9200,
可以装的,
williamhzp
帖子: 103
注册时间: 2006-05-29 12:23
送出感谢: 0
接收感谢: 0

Re: 6.10还不是搞得很好,又要等半年才有新版

#8

帖子 williamhzp » 2006-10-30 9:41

爱国者黑客 写了::oops: :oops: :oops: :oops: 我哭 ATI X550装不了6.10吗,help! :?
可以装的啊,而且我驱动都装好了!!完全没问题的啊!

我的也是 ATI RADON X550 的显卡!!! :lol: :lol: :lol:
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#9

帖子 爱国者黑客 » 2006-10-30 22:30

装成了,不过是在文字模式下加载驱动的!
shoory
帖子: 123
注册时间: 2006-08-05 12:47
来自: 四川成都
送出感谢: 0
接收感谢: 0
联系:

#10

帖子 shoory » 2006-11-10 17:29

跟显卡关系不大啦,Ati不错啦。我Sis的垃圾板子都还可以装。。。。
yrp
帖子: 32
注册时间: 2006-10-02 13:47
送出感谢: 0
接收感谢: 0
联系:

Re: 6.10还不是搞得很好,又要等半年才有新版

#11

帖子 yrp » 2006-11-12 17:57

爱国者黑客 写了::oops: :oops: :oops: :oops: 我哭 ATI X550装不了6.10吗,help! :?
不会啦 我的显卡跟你一样,用两种方法装6.10,一种是升级,升了两次,成功了,但感觉问题多多,于是又用新下载的iso镜像重装了一次,感觉跟装6.06时一样啊,并没什么装不了的问题,是镜像启动进去桌就面后分辨率只有800*600,但整个装的过程都没什么大问题啊
lisir
帖子: 1187
注册时间: 2006-04-29 14:54
来自: 山东
送出感谢: 0
接收感谢: 0
联系:

#12

帖子 lisir » 2007-01-01 20:45

我用9550装过6.06
学会看置顶帖、精华帖。
学会使用搜索。
常见问题解答和发帖需知
回复

回到 “老旧版本支持”