6.10正式版BUG报上来吧!集合后请哪位仁兄上报吧!

为当前最终发行版之前的所有版本提供支持
回复
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

6.10正式版BUG报上来吧!集合后请哪位仁兄上报吧!

#1

帖子 爱国者黑客 » 2006-10-27 15:35

代码: 全选

b950a4d7cf3151e5f213843e2ad77fe3  ubuntu-6.10-desktop-i386.iso
首先是我本人的机器,装6.06.1就缺个显卡驱动,啥都有,现在装6.10却连检测都没搞得完。
(就是进入安全图形后的那个检测,有一条东西在转的那个! :oops: )
电脑配置:
CPU:Intel p4 511 2.8G
主板:ABIT IL8
显卡:ATI RADEON X550XT
内存DDR2 533 512*2
希捷硬盘SATA2代 320G
声卡网卡集成于主板!
上次由 爱国者黑客 在 2006-10-27 15:50,总共编辑 2 次。
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#2

帖子 爱国者黑客 » 2006-10-27 15:38

还有那个AMD64位 桌面版 进去图形后 只是黑白,蒙泷!
Failed to start the X Server (your graphical interface).
It is likely that it is not set up correctly. Would you like
to view the X Server output to diagnose the.....?
<Yes> <No>
就这样 YES OR NO都是不行 :oops:
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#3

帖子 爱国者黑客 » 2006-10-27 16:25

:oops: 难道只是我这么衰,装不了吗?
我来也
帖子: 180
注册时间: 2006-10-18 3:05
送出感谢: 0
接收感谢: 0

#4

帖子 我来也 » 2006-10-27 21:16

发现更新管理器有个错别字“更行”
头像
爱国者黑客
帖子: 608
注册时间: 2006-10-01 14:34
送出感谢: 0
接收感谢: 0

#5

帖子 爱国者黑客 » 2006-10-27 21:31

我来也 写了:发现更新管理器有个错别字“更行”
利害利害,是不是文言文的意思
回复

回到 “老旧版本支持”